Index du Forum RX-7 RX-7 France a déménagé sur www.rx7france.com
Forums sur les Mazda à moteur Wankel RX-7 et ancêtres
 
 RechercherRechercher   Liste des MembresListe des Membres   Registre   Carte des MembresCarte des Membres   Liens   S'enregistrerS'enregistrer 
 FAQFAQ   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

(FD) risque pour le moteur si tourné trop pauvre ???
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Index du Forum RX-7 -> Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Laurentrx
Animateur


Inscrit le: 11 Nov 2004
Messages: 162
Localisation: seine et marne

MessagePosté le: Lun Jan 17, 2011 11:52 am    Sujet du message: (FD) risque pour le moteur si tourné trop pauvre ??? Répondre en citant

je m'explique

changement de pompe a essence par une walbro 255 l ( j'a mis la pompe de la FD sur la FC) montage a l'arrache " j'ai pas mis de collier sur la durite qui part de la pompe !! "

démarage sans problèmes ralenti stable !!!

je vais faire un tour !! petit trous a l'accélération et le mano de AFR (+ un gadget puisque repiqué sur la sonde lambda d'origine ) m'indiquais pauvre mais très pauvre aiguille en bas !!! Embarassed


je m'arrete au resto quelques verres plus tard je repart sans problèmes mais je regarde plus les manos et j'envois un peu !!! 0.97 bars au turbo en mémoire et environs 230 !! Embarassed

le lendemain (après mise en place du collier !!! ) démarage au quart mais elles tourne comme une patate au ralentit mais dès que ça monte dans les tours no soucis

démarage au quart a froid comme a chaud mais ralentit instable et mano de turbo qui a beaucoup la gigote !!!

les bougies sont pas mal j'en reçois des neuves cette semaine verrais bien


des idées ?? un segment ? je serais étonné d'autant qu'avec le boitier elec le débit de la pompe de mettrage est majoré même si il manque de l'essence et encore pas beaucoup rapport au boost a 0.97

ou alors un "coup de feu" comme sur les alternatifs qui te perce le piston si le calage de l'allumage est mauvais enfin JE CROIS !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Joffrey
Docteur es-RX7


Inscrit le: 06 Oct 2008
Messages: 1342
Localisation: eindhoven

MessagePosté le: Lun Jan 17, 2011 12:00 pm    Sujet du message: Répondre en citant

Pour les apex, le seul moyen est de faire un bon test de compression, ce sera le juge de paix.

Ou tu essaye de voir les apex par les trous de bougie, hehe!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vell
Fils(fille) spirituel de Felix Wankel


Inscrit le: 18 Déc 2008
Messages: 2688
Localisation: Rennes

MessagePosté le: Lun Jan 17, 2011 12:14 pm    Sujet du message: Répondre en citant

Si l'aiguille de boost danse, il y a un soucis ...

Démonte une bougie sur le rotor avant, puis actionne le démarreur et écoute les compressions. Fais pareil avec le rotor arrière.
Ca te donnera déjà une idée.

A priori, tu as soit un rotor qui a pris un coup dans la tronche avec le cliquetis (bosse pas loin de l'apex) soit un apex cassé. Je mise pour le premier choix.

Note : Une Walbro sur une FD c'est dommage ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Joffrey
Docteur es-RX7


Inscrit le: 06 Oct 2008
Messages: 1342
Localisation: eindhoven

MessagePosté le: Lun Jan 17, 2011 12:26 pm    Sujet du message: Répondre en citant

Mais si le probleme etait vraiment serieux, tu aurais le probleme a haut et bas regime, et sur ton post je lis que tu as le ralenti pourri et tout remarche bien dans les tours.

Ca pourrait pas etre un probleme d'ecu qui s'est mise en securite, ou une sonde qui deconne?

Un petit reset de l'ECU pourrait etre un truc a faire aussi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vell
Fils(fille) spirituel de Felix Wankel


Inscrit le: 18 Déc 2008
Messages: 2688
Localisation: Rennes

MessagePosté le: Lun Jan 17, 2011 12:59 pm    Sujet du message: Répondre en citant

Il faut vérifier le bruit déjà pour savoir si il y a une grosse différence de compression.

L'ECU en défaut, ça ferait plutôt l'inverse. La sonde HS ça serait une belle coïncidence, mais ça reste possible !

Ceci dit, c'est vrai qu'un reset à ce niveau ne pourra pas faire de mal (débrancher la batterie, mettre quelque chose qui appuie sur les freins avec le contact mis, attendre une bonne heure, et rebrancher).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Laurentrx
Animateur


Inscrit le: 11 Nov 2004
Messages: 162
Localisation: seine et marne

MessagePosté le: Lun Jan 17, 2011 1:12 pm    Sujet du message: Répondre en citant

reset ECU effectué bien sur !!! et remis ECU d'origine mais mêmes symptomes !!!

pour la sonde HS je crois pas j'ai un fonctionnement normal du mano AFR !! mais pas testé en charge

je ferais les compressions ce soir
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
jbg
Invité





MessagePosté le: Lun Jan 17, 2011 8:53 pm    Sujet du message: Répondre en citant

Personnellement je pencherais pour une durite de dépression arraché quelques part qui créerait une prise d'air à bas régime, la dite prise d'air à haut régime, si elle n'est pas conséquente, aurait moins d'impact.
j'ai déjà vu ce genre de cas suite à des pics de pression ou alors tout bêtement parce que rotary et durite de dépression, ca fait pas bon ménage vue la fournaise.
Dans ce cas tends l'oreille à l'affût d'un petit bruit de succion ou d'aspiration, ça ne te coutera rien....

Et encore une fois, ARRETEZ de toujours penser APEX SEALS quand quelqu'un a un soucis, ça devient lassant.
Quand un rotary a un problème de segment cassé, soit il fait un bruit de Volvo 5 cylindre, soit il tourne sur un seul rotor.
Revenir en haut de page
IGNIPOTENS
Animateur


Inscrit le: 07 Nov 2009
Messages: 712
Localisation: 62

MessagePosté le: Lun Jan 17, 2011 10:34 pm    Sujet du message: Répondre en citant

C'est éxacetement le meme soucis que moi ... sauf que moi si je ne reste pas embrayé elle calle. Je n'ai toujours pas eu le temps de regarder plus emplement mais je pense aussi a une durite defectueuse.
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vell
Fils(fille) spirituel de Felix Wankel


Inscrit le: 18 Déc 2008
Messages: 2688
Localisation: Rennes

MessagePosté le: Lun Jan 17, 2011 10:54 pm    Sujet du message: Répondre en citant

Un segment n'est pas forcément cassé, il peut être fissuré.

Là en l'occurence, après avoir tourné sous ces conditions, il est légitime de se poser la question ... Surtout qu'on parle de charge moteur assez élevée (a 230 on doit tirer sur le moulin pour que ça avance).

Qu'il y ai un problème tout à fait autre après un tel traitement, c'est de la chance ... Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Oliv
Fils(fille) spirituel de Felix Wankel


Inscrit le: 22 Avr 2006
Messages: 2231
Localisation: Au-dessus d'une chaudière rotative

MessagePosté le: Mar Jan 18, 2011 11:02 am    Sujet du message: Répondre en citant

Laurent je pense comme jbg, ralentit oscillant et pas de problème à plus haut régime, aiguille du mano qui oscille en dépression. ça ressemble à une durite... pas de panique je pense.
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jbg
Invité





MessagePosté le: Mar Jan 18, 2011 12:19 pm    Sujet du message: Répondre en citant

Vell a écrit:
Un segment n'est pas forcément cassé, il peut être fissuré.

Là en l'occurence, après avoir tourné sous ces conditions, il est légitime de se poser la question ... Surtout qu'on parle de charge moteur assez élevée (a 230 on doit tirer sur le moulin pour que ça avance).

Qu'il y ai un problème tout à fait autre après un tel traitement, c'est de la chance ... Wink


Soit raisonnable enfin Rolling Eyes Wink Wink crois tu que Mazda aurait fait un moteur qui n'aime pas prendre 230....
De surcroit le rotatif est bien plus à son aise dans les tours qu'en bas c'est d'ailleurs ce qui fait que beaucoup de rx7 ou 8 conduit à la "papi" casse par encrassement...
Je suis persuadé que les pannes dûes au segment ne doivent dépasser 10% des pannes, avec en général 50% des pannes à cause des joints et le reste à l'électronique ou à la cuisson des divers faisceaux ou durites...
Revenir en haut de page
Oliv
Fils(fille) spirituel de Felix Wankel


Inscrit le: 22 Avr 2006
Messages: 2231
Localisation: Au-dessus d'une chaudière rotative

MessagePosté le: Mar Jan 18, 2011 1:31 pm    Sujet du message: Répondre en citant

ceci dit on sait aussi que ce moulin a horreur de tourner pauvre et dans nombre de "prépa" c'est bien cette cause qui conduit à une casse d'apex, qui ne constitue pas cependant la majeure partie des pannes.

Mais ça Laurent le sait et est le premier à dire qu'une rupture d'apex ou rotor endommagé faut quand même le faire!
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Vell
Fils(fille) spirituel de Felix Wankel


Inscrit le: 18 Déc 2008
Messages: 2688
Localisation: Rennes

MessagePosté le: Mar Jan 18, 2011 2:39 pm    Sujet du message: Répondre en citant

jbg, me dis pas d'être raisonnable si tu ne lis pas bien mes commentaires Wink

Pourtant, je suis globalement d'accord avec ton point de vue. Sauf qu'on oublie un détail : un traitement sévère + tourner pauvre, généralement un rotatif déteste, et sanctionne très rapidement.

C'est la même chose qu'avoir une carto faite par un goret qui te met un bon 13 d'AFR a +7000 tours a 1 bar...

J'espère sincèrement que c'est une coïncidence et que c'est un durite comme vous dites, mais après un tel traitement, la première idée qui me viens en tête est naturellement la pire ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Laurentrx
Animateur


Inscrit le: 11 Nov 2004
Messages: 162
Localisation: seine et marne

MessagePosté le: Mar Jan 18, 2011 4:10 pm    Sujet du message: Répondre en citant

ohhhh y'as bagareeeeee Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy je déconne !!


les compressions a la main ont l'air très bien !!! pas testé au démareur


et je suis bien motivé pour une durite de dépression j'entendais un petit shuentement au ralentit et plus quand j'accélérais !! j'espère la piste


et olive a donné la réponse "il n'aime pas tourné pauvre " bon j'avais une pression stable de carburant 42 psi environ mais qui d'habitude monte a l'accélération et là pas dutout restais stable !!

et j'ai allumé sur 10 kilometres sur autoroute de nuit je me rappelle même pas entendre le bip !!! Very Happy (mais bon l'alcool blanc Embarassed !!!)


j'en convient que défoncer des segments ou un rotor j'y crois difficilement !! j'ai déjà eu un segment latéral d'huile (ceux en tiers de lune ) cassé direct après le rebuild j'avais pas laissé assez de jeux !! les symptomes sont bien plus inquiettants !!


encore les apex d'origine qui sont en 3 parties et biseautés après beaucoups de kilomètre pourraient se foutre en travers !!! mais j'en douuuuutttttteeee

sur mon 1er rebuild a 101000 kms du a un joint d'eau les apex avaient perdus 0.2 mm maxi

les segments qu'on trouve maintenant sont d'un seul tenant et font 8 mm il y a de la marge !! après celui de coin peu bouffer plus peut etre !!


il doit avoir 6000 kms maintenant !!! pas envie de le redémonter maintenant Sad d'autant que j'ai celui de la FC qui attend son flasque pour être remonté !!! Very Happy et puis 3 rotatifs démonteé dans le garage y'as + de places pour les pieds !!! Very Happy

pour résumer j'espère que la durite de dépression et puis mon mano est gadget et la sonde d'origine !!! mais j'en avais acheter une "spécial" rx7 sur e-bay mais elle balançais des infos bizarre au mano !!

et les segments elle démare au quart mais vraiment au quart alors je pense pas du moins j'espère pas !!! Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Index du Forum RX-7 -> Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Powered by phpBB © phpBB Group. Traduction : phpBB-fr.com.